Saltar al contenido


Avatar

Problema Con Los Iconos De Windows


  • Please log in to reply
5 Respuesta(s) a este Tema

#1 mpavez

mpavez

    Winvista Newbie

  • Members
  • Pip
  • 9 Mensajes

Publicado 23 septiembre 2007 - 04:50

Hola soy nuevo y me inscribi para que me ayuden a resolver este problema

Desde no se cuando algunos de los iconos de Windows se ven asi como en esta foto Comentar Imagen esas deberian ser carpetas. Como lo arreglo?

Gracias

      

#2 jbex

jbex

    Administrador

  • Webmaster
  • 1.001 Mensajes

Publicado 23 septiembre 2007 - 09:07

Intente usar restaurar sistema para solucionar el problema.
Un saludo.

#3 mpavez

mpavez

    Winvista Newbie

  • Members
  • Pip
  • 9 Mensajes

Publicado 23 septiembre 2007 - 08:47

Muchas gracias, pero como hago para restaurarlo :clap: , lo que pasa es que recien ahora tengo este computador, es un Sony Vaio VGN-N350FE con Win Vista Premium.

Saludos

PD: Esto va a borrar mis archivos?

#4 newjersey

newjersey

    NewJersey

  • Administrador
  • 3.365 Mensajes

Publicado 23 septiembre 2007 - 08:55

Muchas gracias, pero como hago para restaurarlo :new18: , lo que pasa es que recien ahora tengo este computador, es un Sony Vaio VGN-N350FE con Win Vista Premium.

Saludos

PD: Esto va a borrar mis archivos?

Ver Post

No, no va a borrar ningun archivo, tan solo los programas que hallas instalado despues de crear ese punto de restauracion que tendras que volver a instalarlos y la configuracion de vista que volvera a como estaba (este ultimo creo que es tu problema).

Para restaurar sistema, ves a panel de control, sistema y mantenimiento, centro de copias de seguridad y restauracion y a la izquierda en tareas, pincha sobre reparar windows con restaurar sistema. Elige un punto de restauracion anterior a la fecha de tus problemas. Y sigue las instrucciones en pantalla, al finalizar tendras que reiniciar.
Un saludo.
:clap:

#5 rod

rod

    Winvista Newbie

  • Members
  • Pip
  • 2 Mensajes

Publicado 05 noviembre 2007 - 07:22

Yo tengo el mismo problema pero con los iconos que deberían aparecer cuando abro un archivo de programa en el menu de inicio, y no puedo solucionarlo con el sistema de restauracion ya que la ultima fecha que aparece como punto de restauración es de un mes mas de la fecha que tengo este problema.

Tambien tengo un Sony Vaio VGN-CR150F

¿que puedo hacer?

#6 rioj

rioj

    -·=»‡«=·-

  • Administrador
  • 4.347 Mensajes

Publicado 05 noviembre 2007 - 07:59

En propiedades de pantalla, escritorio, personalizar escritorio, web, y desmarca la casilla de mi página de inicio actual.

un saludo.


Este foro se cierra, queda para lectura.
Si quiere plantear cualquier duda hágalo en el Foro de Windows

Foro Windows