Saltar al contenido


       
Foto

Servidores De Emule...help!


  • Please log in to reply
4 las respuestas a este tema

#1 CäRäMëL

CäRäMëL

    Winvista Newbie

  • Members
  • Pip
  • 14 Mensajes

Publicado el 20 mayo 2009 - 09:51

Hola foreros! Formatee hace unos dias el ordenador y no veas mi sorpresa cuando configuro el Emule con vuestras recomendaciones y me encuentro con la sorpresa de q sólo hay DOS servidores en Emule!! Alguien me puede ayudar? Ya lo he intentado conectandome a servidores seguros y eso es lo q me aparece, xo hace unos dias antes de formatear el programita me iba de lujo.... GRACIAS!!

      

#2 Jantif

Jantif

    Experto Olivero Proffessional

  • Moderador Global
  • 4.541 Mensajes

Publicado el 20 mayo 2009 - 11:33

Marca la opción de actualizar la lista cuando se conecte a un servidor, o visita esta web para ponerlos manualmente: CLICK, los del fondo rosa creo que no funcionan.

#3 CäRäMëL

CäRäMëL

    Winvista Newbie

  • Members
  • Pip
  • 14 Mensajes

Publicado el 21 mayo 2009 - 12:23

Muchas gracias Jantif...xo sigue sin funcionar...he introducido los servidores manualmente ya que haciendo click sobre ellos no se insertaban y los únicos que funcionan son peerates y edonkey.to; con los demás intenta conectarse y me dice "error fatal la conexión a internet podría estar desactivada" muy raro...no? alguna otra solucion??

#4 newjersey

newjersey

    NewJersey

  • Administrador
  • 3.365 Mensajes

Publicado el 21 mayo 2009 - 06:43

Los servidores ultimamente están fatal, yo solo tengo 4 o 5 válidos y solo a veces conecta a ellos.
Mejor usar la red kad, unicamente. Te va a descargar igual de rápido, lo único que en las busquedas encontrarás menos fuentes, pero luego cuando se pone a descargar, verás que te aumenta el numero de fuentes.
Estos "ramoncines" van a por nosotros, habrá que aguantar el chaparrón como sea. :biggrin20jy:
Se avecinan malos tiempos para los programas p2p.
Saludos.

#5 Morenower

Morenower

    Molón Supremo

  • Moderador
  • 1.242 Mensajes

Publicado el 21 mayo 2009 - 06:55

Hace mucho tiempo que la red edonkey está muerta. No hay servidores potentes y los que hay son falsos.
Desde que desaparecieron Razorback y Donkeyserver No. solo me conecto a KAD. No tengo ni un solo servidor en la lista y funciona igual de bien y rápido que siempre.

Un saludo!